Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1356074

Summary: RFE: build collection rh-mongodb30upg for RHEL-6
Product: Red Hat Software Collections Reporter: Honza Horak <hhorak>
Component: rh-mongodb30upgAssignee: Marek Skalick√Ĺ <mskalick>
Status: CLOSED ERRATA QA Contact: Vaclav Danek <vdanek>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rh-mongodb30upgCC: databases-maint, kanderso, vdanek
Target Milestone: alphaKeywords: FutureFeature
Target Release: 2.3   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: rh-mongodb30upg-2.2-5.el6 Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2016-11-15 10:11:37 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Honza Horak 2016-07-13 11:08:15 UTC
Description:
Tracker bug for addition of collection rh-mongodb30upg for RHEL-6.

The collection is supposed to work the same as the version for RHEL-7.

Comment 4 errata-xmlrpc 2016-11-15 10:11:37 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-2736.html