Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1177

Summary: No man pages for lilo and lilo.conf
Product: [Retired] Red Hat Linux Reporter: Bill Pemberton <wfp5p>
Component: man-pagesAssignee: Cristian Gafton <gafton>
Status: CLOSED CURRENTRELEASE QA Contact:
Severity: low Docs Contact:
Priority: low    
Version: 6.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-03-19 18:57:49 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Bill Pemberton 1999-02-15 18:52:18 UTC
There are no lilo and lilo.conf man pages.  I realize this
may not really be Red Hat's problem since it appears that
lilo doesn't come with man pages anymore, but I got used to
having them.....

Comment 1 Cristian Gafton 1999-03-19 18:57:59 UTC
Fixed in the public beta