Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1110376

Summary: Adding ioprocess to rhev-3.5 channel
Product: Red Hat Enterprise Virtualization Manager Reporter: Yeela Kaplan <ykaplan>
Component: vdsmAssignee: Yeela Kaplan <ykaplan>
Status: CLOSED CURRENTRELEASE QA Contact: Pavol Brilla <pbrilla>
Severity: medium Docs Contact:
Priority: unspecified    
Version: 3.5.0CC: amureini, bazulay, gklein, iheim, lpeer, oourfali, pstehlik, sherold, yeylon
Target Milestone: ---   
Target Release: 3.5.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: infra
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2015-02-16 13:41:23 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: Infra RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1142923, 1156165    

Description Yeela Kaplan 2014-06-17 14:03:09 UTC
Description of problem:

Adding ioprocess to rhev-3.5 channel

Comment 2 Pavol Brilla 2014-12-18 15:28:15 UTC
because of RHEA-2014:18186-07