Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1063511

Summary: New upstream version
Product: [Fedora] Fedora Reporter: Štefan Gurský <scorpy_sk>
Component: weechatAssignee: Paul P Komkoff Jr <i>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: low Docs Contact:
Priority: unspecified    
Version: 20CC: i, i, jamielinux, karlthered, niveusluna, peter.borsa
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2014-02-13 01:23:28 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Štefan Gurský 2014-02-10 21:35:47 UTC
There is new upstream version. Changelog: http://www.weechat.org/files/changelog/ChangeLog-0.4.3.html Sources: http://www.weechat.org/files/src/weechat-0.4.3.tar.bz2

Comment 1 Christopher Meng 2014-02-13 01:23:28 UTC

*** This bug has been marked as a duplicate of bug 1063822 ***